オフセット名刺印刷、デザイン名刺、企業名刺、会社名刺、個人名刺、ハガキ、特殊加工名刺、プラスチックカード、ショップカード
ご利用ガイド      テクニカルガイド      テンプレート      価格表       用紙案内      お見積依頼      お問い合わせ
すぐ注文Eメール注文
テクニカルガイド
入稿前にチェック!
テンプレート
オフセット印刷とは
仕上がりサイズ
天地・面の指示
印刷色について
塗り足しについて
印刷用データの解像度
裏移りについて
Illustrator入稿
Photoshop入稿
Powerpoint入稿
Word入稿
特殊加工名刺の作成

オフセット印刷商品

名刺・カード

顧客センター

ポイント購入
全国無料発送
代行発送サービス
無料サンプルセット請求
お問い合わせ
050-3164-0880

050-3730-8524
info@ymcard.jp
平日 9:30~18:00
定休日 土・日・祝日
YMお支払方法 詳しく見る
銀行振込

・三井住友銀行 福岡支店
・支店番号:701
・口座番号:普通7607091
・口座名義:株式会社velox
代金引換

購入ポイント

ポイントについて

掛売り方式

月末締め翌月末払い

コンビニ決済

コンビニ決済

クレジットカード

クレジットカード決済

印刷通販のYMcard ホーム > テクニカルガイド > Illustrator入稿 > オーバープリント設定について

オーバープリント設定について

オーバープリントとは

印刷物をつくるとき、色を重ねて印刷することをオーバープリントといいます。
オーバープリントは印刷トラブルの原因となりますので、トラブル防止のため、オーバープリントのチェックは外してください。
※K100%で作成されたスミベタのオブジェクトは自動的にすべて黒でのオーバープリント(墨ノセ)処理がされますので、データでご設定いただく必要はございません。K100%以外のオブジェクトには自動の墨ノセ処理はかかりません。(例:C40% M40 Y40 K100の場合など)
スミベタとリッチブラックについて

オーバープリントの設定

「ウインドウ」→「属性」
・塗りにオーバープリント:チェックを外す
・線にオーバープリント:チェックを外す

オーバプリントにチェックしたデータは、印刷した際に、お客様のご希望の色と異なる場合がございます。印刷トラブルの防止のため、オーバープリントのチェックは外して下さい。
* この件に関してはデータチェックの対象外となりますので、十分ご注意下さいますようお願いします。
* 透明効果などにオーバープリント属性を使用しないようにご注意下さい。

Illustrator9

「ファイル」→「書類設定」
* 初期設定の解像度が低くなっていますので、必ずドキュメント毎に設定してください。
セレクトボックスから「透明」タブを選択、「プリント・データ書き出し」の画質/速度スライダを高画質/低速に合わせます。

「書類設定」のセレクトボックスから「プリント・データ書き出し」タブを選択、「オプション」のラスタライズ解像度を「400ppi」に設定します。

Illustrator10

「ファイル」→「書類設定」
セレクトボックスから「透明」タブを選択、「分割設定」のラスタライズ/ベクトル設定スライダをベクトル:100に合わせ、可能な場合オーバープリントを保持にチェックを入れます。

IllustratorCS~CS6

「ファイル」→「ドキュメントの設定」
セレクトボックスから「透明」タブを選択、「書き出しとクリップボードにおける分割・統合」のプリセットを「高解像度」に設定します。

オーバープリントの設定は原則破棄されます。

透明効果をため、オーバープリントで色を重ねると印刷トラブルの原因となります。
オーバプリントのデータは印刷出力した際に、お客様ご希望の色と異なる場合がございますので、ご注意ください。

元のデータ
(モニター上での見た目)
印刷後
印刷後

* オーバープリントの設定は原則破棄されますが、場合によって破棄されないことがありますので、意図しないところでオーバープリントがかかってしまうことがあります。

白のオーバープリントにご注意

一般的に印刷での白は紙の上になにも色をつけないことで表現されます。
白(CMYKすべて0%)にオーバープリントが設定されていると、結果としては下地の色と同化する(透明になる)こととなり、オブジェクトが見えなくなります。

白のオブジェクトにオーバープリントを設定しようとすると、以下のメッセージ出てきます。

オーバープリントの確認

「表示」→「オーバープリントプレビュー」
オーバープリント設定は通常の状態ではご確認できません。
「表示」メニューから「オーバープリントプレビュー」を選択してご確認ください。もう一度「オーバープリントプレビュー」を選択すると、通常のプレビューに戻ります。